27
Lu
ciepło
27.02.2014 20:48

tu jest wyraznie napisane ze problem jest za wylacznikiem glownym, jesli jest zabrudzony to nie podaje iskry, w tym przypadku iskra jest zawsze, zapala palnik pilota i nie moze odpalic palnika glownego wiec problem jest albo w elektrodzie jonizacyjnej (nalezy przeczyscic papierem sciernym, pilnikiem, czyscikiem lub czymkolwiek co mechanicznie usunie nagar, nie czyscic palcami bo tluszcz tylko izoluje) albo w elektrozaworze ktory otwiera gaz na palnik glowny (to akurat jest malo prawdopodobne ale zawsze sie moze zdarzyc pierwszy raz) albo jest uszkodzony element zaplonowy. Tego ze moga byc slabe baterie nie biore pod uwage. 

W moim przepadku jak na razie wygląda na to, że winny był nagar na elektrodzie jonizacyjnej. Symptomy takie jak na początku topiku (tyle że ze stoperem nie mierzyłem:) Elektrodę najlepiej wyczyścić b. drobnym papierem ściernym, gładka powierzchnia utrudnia osadzanie się nagaru - dlatego nowy piecyk działa bezawaryjnie 3 lata, a z czyszczoną pilnikiem elektrodą tylko pół roku. 

Pozostaje jeszcze kwestia migającej lampki (nie pisałem o tym wcześniej żeby nie gmatwać wątku). Otóż czerwona lampka koło włącznika głównego sobie miga, tak po prostu. Junkers nie pracuje, woda zakręcona a lampka sobie miga, a żeby było śmieszniej czasem przestaje migać i też nie wiadomo czemu. 

Z tego co się orientuję migająca lampka przy pracującym junkersie może wskazywać na małe ciśnienie wody, lub słabe baterie

klimatyzatory
instalacja

Załóż darmową stronę z Beepworld.pl
 
Za treść tej strony odpowiedzialny jest wyłącznie jej
autor. Osiągalny jest za pomocą tego Formularza!