11
Lu
klimatyzatory
11.02.2013 22:36

 

Mam problem z ladą chłodniczą marki MAWI z 98r. nie wiem jaki to dokładnie model, tabliczka znamionowa jest częściowo starta (wieczorem mogę załączyć zdjęcia lady), z tego co ustaliłem to czynnik chłodzący to r134a, 
lada chłodzi po przeczyszczeniu od 2 do 6 stopni C, 
po tygodniu temp. w ladzie zwiększa się od 9-14 stopni C i wymaga kolejnego przeczyszczenia(przedmuchania sprężonym powietrzem). 
Co może być tego powodem? 
Dodam też, że termostat też nie działa jak należy po włączeniu lodówki chłodzi kilka godzin potem się wyłącza i aby dalej chłodził trzeba wyłączyć i włączyć całą lodówkę, 
Serwis był dwa razy do niej i za przeczyszczenie wzieli po 200zł. 
Proszę o pomoc, czy ktoś umie ocenić co może być zepsute, jakie mogą być koszty naprawy? Czy da się zrobić to samemu? Prawdopodobnie masz zapchany skraplacz. Czy nie jest on przypadkiem metalowy koloru czarnego? Jeżeli tak to jest go ciężko przedmuchać, w środku ma lamele pozaginane między rurkami. Może by tu pomogło mycie myjką ciśnieniową. Co do czynnika to raczej będzie tam R507. Nie spotkałem się by ta firma stosowała inny czynnik.

 Proponuję wezwanie prawdziwego fachowca , układ chłodniczy w takich urządzeniach jest bardzo prosty , jak kolega chce dalej sam zastanawiać się nad tym problemem to niech zrobi zdjęcie skraplacza ( to ta część - niby chłodnica - która była brudna ) , po opisie wygląda na to , że gaz częściowo uciekł albo słabe skraplanie . Zadam pytanie: czy efekt braku chłodzenia narastał stopniowo czy z dnia na dzień ?? 

ciepło

klimatyzacja


Datenschutzerklärung
Darmowa strona domowa na Beepworld
 
Za treść tej strony odpowiedzialny jest wyłącznie jej
autor. Osiągalny jest za pomocą tego Formularza!